New Security Updates for Debian & Red Hat
Posted on: 09/15/2002 12:47 PM

New security updates are available for both Debian GNU/Linux and Red Hat Linux Powerpack\Debian GNU/Linux:- DSA-165 postgresql - buffer overflows- DSA-166 purity - buffer overflows\Red Hat Powerpack:- Updated ethereal packages available




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/new_security_updates_for_debian_red_hat.html)