New security updates for Debian
Posted on: 09/19/2003 04:36 PM

3 new security updates has been released for Debian GNU/Linux

DSA-387 gopher
buffer overflows

Read more

DSA-386 libmailtools-perl
input validation bug

Read more

DSA-385 hztty
buffer overflows

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/new_security_updates_for_debian_f2b4.html)