New Security Updates
Posted on: 09/11/2002 09:42 AM

Red Hat Linux:
Updated gaim client fixes URL vulnerability

Mandrake Linux:
MDKSA-2002:057 : krb5
MDKSA-2002:058 : kdelibs
MDKSA-2002:059 : php

Debian GNU/Linux:
DSA-163-1 mhonarc -- cross site scripting
DSA-164-1 cacti -- arbitrary code execution




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/new_security_updates_d548.html)