New Security Updates Available
Posted on: 10/16/2002 10:32 PM

Red Hat Linux:
- Updated xinetd packages fix denial of service vulnerability

Mandrake Linux:
- MDKSA-2002:068 - apache
- MDKSA-2002:067 - 7.1/CS1.0.1

Debian GNU/Linux:
- DSA-175 syslog-ng - buffer overflow
- DSA-176 gv - buffer overflow




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/new_security_updates_available.html)