New samba packages for RH 7.2 - 9
Posted on: 04/08/2003 02:44 PM

Red Hat has released new Samba Packages for Red Hat Linux 7.2 - 9

Updated Samba packages that fix a security vulnerability are now available for Red Hat Linux 7.2, 7.3, 8.0, and 9. Packages for Red Hat Linux 7.1 will be added shortly.


Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/new_samba_packages_for_rh_72__9.html)