MySQL 4.0.22 for Debian Woody
Posted on: 11/07/2004 11:27 AM

DotDeb.org has released a MySQL 4.0.22 backport for Debian GNU/Linux 3.0

MySQL 4.0.22 has been released these days, fixing some minor bugs. I backported the packages from unstable and made them available on dotdeb.org.

Just apt-get upgrade your servers.

Note for those who are impatient to see MySQL 4.1 packages on dotdeb.org : I'll backport and upload MySQL 4.1.7 packages as soon as they're build for Sid. Please be patient.

Here the source for /etc/apt/sources.list:

deb http://packages.dotdeb.org ./

Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/mysql_4022_for_debian_woody.html)