Mah-Jong Update for Debian
Posted on: 09/08/2003 06:00 AM

A security update for the Mah-Jong game in Debian GNU/Linux is now available

DSA-378 mah-jong
buffer overflows, denial of service

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/mah_jong_update_for_debian.html)