libgdamm 1.3.4
Posted on: 06/06/2004 04:10 PM

libgdamm 1.3.4 has been released

libgdamm provides C++ wrappers for libgda for use with gtkmm. libgda is a generic database API with several database provider implementations.

libgdamm is now usable, with actual working examples.

Contact us in the usual gnomemm places - see There is a libgdamm component in bugzilla's gnomemm product.

It's in gnome's cvs in gnomemm/libgdamm.

Read more

Printed from Linux Compatible (