krb5 Update for Debian
Posted on: 03/24/2003 05:56 PM

A new security update for Debian GNU/Linux has been released

Several vulnerabilities have been discovered in krb5, an implementation of MIT Kerberos.


Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/krb5_update_for_debian.html)