kdepim/INN Security Updates for Slackware
Posted on: 01/20/2004 05:03 PM

kdepim security update

new kdepim packages are available for Slackware 9.0 and 9.1 to fix a security issue with .VCF file handling. For Slackware -current, a complete upgrade to kde-3.1.5 is available.

Read more

INN security update


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/kdepiminn_security_updates_for_slackware.html)