Installing PHP5 Debugger On OpenSUSE 11.3
Posted on: 09/13/2010 09:54 PM

Howtoforge posted a guide about installing PHP5 Debugger on OpenSUSE 11.3

Installing PHP5 Debugger On OpenSUSE 11.3


This tutorial shows how to install php5 debugger (xdebug) on OpenSUSE 11.3.The reason I use xdebug is, as far as I know now, xdebug supports php 5.3 or above.



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/installing_php5_debugger_on_opensuse_113.html)