Install Lottanzb And SABnzbd+ On Ubuntu 11.04
Posted on: 06/04/2011 12:56 PM

n00bs on Ubuntu posted a guide about installing SABnzbd+ and Lottnzb on Ubuntu 11.04

Install Lottanzb And SABnzbd+ On Ubuntu 11.04


For people who download from the newsgroups here is a guide that shows you how to install SABnzbd+ and Lottnzb. To use Lottanzb you first need to install SABnzbd+.



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/install_lottanzb_and_sabnzbd_on_ubuntu_11_04.html)