Install Camfrog Server Advanced 5.0 Linux On Ubuntu 10.10 (Maverick Meerkat)
Posted on: 03/09/2011 08:08 PM

Howtoforge posted a guide about install Camfrog Server Advanced 5.0 Linux on Ubuntu 10.10 (Maverick Meerkat)

Install Camfrog Server Advanced 5.0 Linux On Ubuntu 10.10 (Maverick Meerkat)


This tutorial will tell you how to install Camfrog Server 5.0 Linux on Ubuntu 10.10 (Maverick Meerkat). When I first saw that Camfrog Server 5.0 was released I was excited until I realized it was only for RedHat AS/ES 4.x 5.x, CentOS 4.x 5.x, Fedora 6.x 7.x 8.x operating systems. Then I realized you can convert rpm packages to deb packages using alien; you can even have alien install the rpm automatically after converting it.



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/install_camfrog_server_advanced_50_linux_on_ubuntu_1010_maverick_meerkat.html)