How To Install OpenQRM 4.7 With LXC Containers In Debian Squeeze/Lenny: Step By Step
Posted on: 10/20/2010 02:31 PM

Howtoforge posted a guide about installing OpenQRM 4.7 with LXC containers in Debian GNU/Linux 5.0

How To Install OpenQRM 4.7 With LXC Containers In Debian Squeeze/Lenny: Step By Step


This is a tutorial for installing OpenQRM 4.7 with LXC containers in Debian Lenny which can further be used for installing ISPConfig3 at the container level. OpenQRM 4.7 was released on September 30, 2010 with LXC support. Wonderful product. I hope that this information is useful to those who are interested. And thanks to Matt and OpenQRM developers for the hard work!



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/how_to_install_openqrm_47_with_lxc_containers_in_debian_squeezelenny_step_by_step.html)