gtkmm 2.5.3 and glibmm 2.5.2
Posted on: 12/19/2004 06:35 PM

gtkmm 2.5.3 and glibmm 2.5.2 are available

gtkmm 2.5 wraps new API in GTK+ 2.5, and is API/ABI-compatibile with gtkmm 2.4. The new API is unstable, until this become the API/ABI-stable gtkmm 2.6 when GTK+ 2.5 becomes the API-stable GTK+ 2.6.

Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/gtkmm_253_and_glibmm_252.html)