gnome-u2ps-0.0.3
Posted on: 05/02/2004 04:21 PM

gnome-u2ps 0.0.3 has been released

Gnome-u2ps is a text to postscript converter which depends on libgnomeprint, and makes GNU a2ps style output. It aims to handle modern codesets and mails that a2ps does not support, and more internationalized than ever.

REQUIRES
=======
libgnomeprint (>= 2.5.4)
libfribidi(>= 0.10.4)

Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/gnome_u2ps_003.html)