Gaim Update for Debian
Posted on: 02/06/2004 04:55 AM

DSA-434 gaim
several vulnerabilities

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/gaim_update_for_debian.html)