gail 1.19.3
Posted on: 06/05/2007 11:42 AM

GAIL provides accessibility support for gtk+ and libgnomecanvas by implementing AtkObjects for widgets in gtk+ and libgnomecanvas. The GAIL library is a GTK+ module.

=======================================
* What's changed for gail 1.19.3?
=======================================

Bugfixes: #340577, #313954.
Remove gnome-doc-utils dependence.

====================
* Where can I get it?
====================

Source code:
http://ftp.gnome.org/pub/gnome/sources/gail/1.19/gail-1.19.3.tar.gz
http://ftp.gnome.org/pub/gnome/sources/gail/1.19/gail-1.19.3.tar.bz2




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/gail_1193.html)