Falconseye Security Update for Debian
Posted on: 07/16/2003 12:12 PM

A new security update for Debian GNU/Linux has been released:

DSA-350 falconseye
buffer overflow

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/falconseye_security_update_for_debian.html)