DiaCanvas2 0.14.1
Posted on: 10/26/2004 09:16 AM

DiaCanvas2 0.14.1 has been released

People who experienced no trouble building DiaCanvas2 0.14.0 should not need to upgrade.

New in 0.14.0
===========
- Replaced __FUNCTION__ macros, since GCC 3.4 does no longer support them.

Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/diacanvas2_0141.html)