Debian Security Updates
Posted on: 05/16/2003 09:15 PM

The following 3 security updates for Debian GNU/Linux has been released

DSA-305 sendmail
insecure temporary files

Read more

DSA-304 lv
privilege escalation

Read more

DSA-303 mysql
privilege escalation

Read more




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/debian_security_updates_343f.html)