Debian Security Updates
Posted on: 12/14/2002 03:17 AM

Debian.org has released 4 new security updates for Debian GNU/Linux

DSA-211 micq - denial of service
DSA-210 lynx - CRLF injection
DSA-209 wget - directory traversal
DSA-208 perl - broken safe compartment




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/debian_security_updates.html)