cvs Update for Red Hat Linux
Posted on: 01/21/2003 09:52 PM

Red Hat has released a cvs package update for Red Hat Linux 6.2 - 8.0

Updated cvs packages are now available for Red Hat Linux 6.2, 7, 7.1, 7.2, 7.3, and 8.0. These updates close a vulnerability which would permit arbitrary command execution on servers configured to allow anonymous read-only access.

Read more

Printed from Linux Compatible (