cupsys Update for Debian
Posted on: 01/21/2003 12:22 PM

A new security update for Debian GNU/Linux has been released:

DSA-232-1 cupsys -- several

Multiple vulnerabilities were discovered in the Common Unix Printing System (CUPS). Several of these issues represent the potential for a remote compromise or denial of service.


Read more


Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cupsys_update_for_debian.html)