CESA-2012:0410 Important CentOS 6 raptor Update
Posted on: 03/22/2012 09:40 PM

A raptor update has been released for CentOS 6

CentOS Errata and Security Advisory 2012:0410 Important

Upstream details at : https://rhn.redhat.com/errata/RHSA-2012-0410.html

The following updated files have been uploaded and are currently
syncing to the mirrors: ( sha256sum Filename )


i386:
af13fa8c2f29582db0652b17aee4a916563f02a011ec90e20c5c385255c4b136 raptor-1.4.18-5.el6_2.1.i686.rpm
05ab8ff7ae79fddce00e688eef3978d233d64f6ad575cc75def9408a9f50a549 raptor-devel-1.4.18-5.el6_2.1.i686.rpm

x86_64:
af13fa8c2f29582db0652b17aee4a916563f02a011ec90e20c5c385255c4b136 raptor-1.4.18-5.el6_2.1.i686.rpm
2d8e8c781d77c8865a6fd051b9e1a08ee4b9e4f9ab3e2c0469cb46341fc5bbd0 raptor-1.4.18-5.el6_2.1.x86_64.rpm
05ab8ff7ae79fddce00e688eef3978d233d64f6ad575cc75def9408a9f50a549 raptor-devel-1.4.18-5.el6_2.1.i686.rpm
2b7082d19b69b1520b039b4cd1fb3c32bd523fd78d4f55068b1252e685a2352f raptor-devel-1.4.18-5.el6_2.1.x86_64.rpm

Source:
35ddda3d8b1f832cc8ba610261ce99f83c312dd3eb39e958e8965bd57119ae79 raptor-1.4.18-5.el6_2.1.src.rpm



Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20120410_important_centos_6_raptor_update.html)