CESA-2008:0977 Critical CentOS 3 ia64 seamonkey - security update
Posted on: 11/15/2008 11:23 AM

CentOS Errata and Security Advisory 2008:0977

https://rhn.redhat.com/errata/RHSA-2008-0977.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/seamonkey-1.0.9-0.25.el3.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-chat-1.0.9-0.25.el3.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-devel-1.0.9-0.25.el3.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-dom-inspector-1.0.9-0.25.el3.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-js-debugger-1.0.9-0.25.el3.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-mail-1.0.9-0.25.el3.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-nspr-1.0.9-0.25.el3.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-nspr-devel-1.0.9-0.25.el3.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-nss-1.0.9-0.25.el3.centos3.ia64.rpm
updates/ia64/RPMS/seamonkey-nss-devel-1.0.9-0.25.el3.centos3.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080977_critical_centos_3_ia64_seamonkey__security_update.html)