CESA-2008:0967 Moderate CentOS 4 i386 httpd security update
Posted on: 11/18/2008 11:44 AM

CentOS Errata and Security Advisory 2008:0967 Moderate
https://rhn.redhat.com/errata/RHSA-2008-0967.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
httpd-2.0.52-41.ent.2.centos4.i386.rpm
httpd-devel-2.0.52-41.ent.2.centos4.i386.rpm
httpd-manual-2.0.52-41.ent.2.centos4.i386.rpm
httpd-suexec-2.0.52-41.ent.2.centos4.i386.rpm
mod_ssl-2.0.52-41.ent.2.centos4.i386.rpm

src:
httpd-2.0.52-41.ent.2.centos4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080967_moderate_centos_4_i386_httpd_security_update.html)