CESA-2008:0855 Critical CentOS 4 s390(x) openssh - security update
Posted on: 08/24/2008 11:31 AM

CentOS Errata and Security Advisory 2008:0855

https://rhn.redhat.com/errata/RHSA-2008-0855.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/openssh-3.9p1-11.c4.s390.rpm
updates/s390/RPMS/openssh-askpass-3.9p1-11.c4.s390.rpm
updates/s390/RPMS/openssh-askpass-gnome-3.9p1-11.c4.s390.rpm
updates/s390/RPMS/openssh-clients-3.9p1-11.c4.s390.rpm
updates/s390/RPMS/openssh-server-3.9p1-11.c4.s390.rpm

s390x:
updates/s390x/RPMS/openssh-3.9p1-11.c4.s390x.rpm
updates/s390x/RPMS/openssh-askpass-3.9p1-11.c4.s390x.rpm
updates/s390x/RPMS/openssh-askpass-gnome-3.9p1-11.c4.s390x.rpm
updates/s390x/RPMS/openssh-clients-3.9p1-11.c4.s390x.rpm
updates/s390x/RPMS/openssh-server-3.9p1-11.c4.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080855_critical_centos_4_s390x_openssh__security_update.html)