CESA-2008:0584 Important CentOS 4 x86_64 pidgin - security update
Posted on: 07/14/2008 11:09 AM

CentOS Errata and Security Advisory 2008:0584

https://rhn.redhat.com/errata/RHSA-2008-0584.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
pidgin-1.5.1-2.el4.x86_64.rpm

src:
pidgin-1.5.1-2.el4.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080584_important_centos_4_x86_64_pidgin__security_update.html)