CESA-2008:0584 Important CentOS 4 ia64 pidgin - security update
Posted on: 07/09/2008 07:43 PM

CentOS Errata and Security Advisory 2008:0584

https://rhn.redhat.com/errata/RHSA-2008-0584.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/pidgin-1.5.1-2.el4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080584_important_centos_4_ia64_pidgin__security_update.html)