CESA-2008:0583 Important CentOS 4 i386 openldap - security update
Posted on: 07/14/2008 11:09 AM

CentOS Errata and Security Advisory 2008:0583

https://rhn.redhat.com/errata/RHSA-2008-0583.html

The following updated files have been uploaded and are currently syncing to the mirrors:

i386:
compat-openldap-2.1.30-8.el4_6.5.i386.rpm
openldap-2.2.13-8.el4_6.5.i386.rpm
openldap-clients-2.2.13-8.el4_6.5.i386.rpm
openldap-devel-2.2.13-8.el4_6.5.i386.rpm
openldap-servers-2.2.13-8.el4_6.5.i386.rpm
openldap-servers-sql-2.2.13-8.el4_6.5.i386.rpm

src:
openldap-2.2.13-8.el4_6.5.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080583_important_centos_4_i386_openldap__security_update.html)