CESA-2008:0515 Important CentOS 4 x86_64 evolution28 - security
Posted on: 06/08/2008 09:49 AM

CentOS Errata and Security Advisory 2008:0515

https://rhn.redhat.com/errata/RHSA-2008-0515.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
evolution28-2.8.0-53.el4_6.3.x86_64.rpm
evolution28-devel-2.8.0-53.el4_6.3.x86_64.rpm

src:
evolution28-2.8.0-53.el4_6.3.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080515_important_centos_4_x86_64_evolution28__security.html)