CESA-2008:0515 Important CentOS 4 s390(x) evolution28 - security
Posted on: 06/05/2008 12:01 AM

CentOS Errata and Security Advisory 2008:0515

https://rhn.redhat.com/errata/RHSA-2008-0515.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/evolution28-2.8.0-53.el4_6.3.s390.rpm
updates/s390/RPMS/evolution28-devel-2.8.0-53.el4_6.3.s390.rpm

s390x:
updates/s390x/RPMS/evolution28-2.8.0-53.el4_6.3.s390x.rpm
updates/s390x/RPMS/evolution28-devel-2.8.0-53.el4_6.3.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080515_important_centos_4_s390x_evolution28__security.html)