CESA-2008:0515 Important CentOS 4 ia64 evolution28 - security
Posted on: 06/04/2008 09:06 PM

CentOS Errata and Security Advisory 2008:0515

https://rhn.redhat.com/errata/RHSA-2008-0515.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/evolution28-2.8.0-53.el4_6.3.ia64.rpm
updates/ia64/RPMS/evolution28-devel-2.8.0-53.el4_6.3.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080515_important_centos_4_ia64_evolution28__security_.html)