CESA-2008:0498 Moderate CentOS 4 x86_64 cups - security update
Posted on: 06/08/2008 09:49 AM

CentOS Errata and Security Advisory 2008:0498

https://rhn.redhat.com/errata/RHSA-2008-0498.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
cups-1.1.22-0.rc1.9.20.2.el4_6.8.x86_64.rpm
cups-devel-1.1.22-0.rc1.9.20.2.el4_6.8.x86_64.rpm
cups-libs-1.1.22-0.rc1.9.20.2.el4_6.8.i386.rpm
cups-libs-1.1.22-0.rc1.9.20.2.el4_6.8.x86_64.rpm

src:
cups-1.1.22-0.rc1.9.20.2.el4_6.8.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080498_moderate_centos_4_x86_64_cups__security_update.html)