CESA-2008:0497 Important CentOS 4 x86_64 sblim - security update
Posted on: 06/24/2008 09:30 PM

CentOS Errata and Security Advisory 2008:0497

https://rhn.redhat.com/errata/RHSA-2008-0497.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
sblim-cmpi-base-1.5.4-13a.el4_6.1.x86_64.rpm
sblim-cmpi-base-devel-1.5.4-13a.el4_6.1.x86_64.rpm
sblim-cmpi-base-test-1.5.4-13a.el4_6.1.x86_64.rpm
sblim-cmpi-devel-1.0.4-13a.el4_6.1.x86_64.rpm
sblim-cmpi-fsvol-1.4.3-13a.el4_6.1.x86_64.rpm
sblim-cmpi-fsvol-devel-1.4.3-13a.el4_6.1.x86_64.rpm
sblim-cmpi-fsvol-test-1.4.3-13a.el4_6.1.x86_64.rpm
sblim-cmpi-network-1.3.7-13a.el4_6.1.x86_64.rpm
sblim-cmpi-network-devel-1.3.7-13a.el4_6.1.x86_64.rpm
sblim-cmpi-network-test-1.3.7-13a.el4_6.1.x86_64.rpm
sblim-cmpi-nfsv3-1.0.13-13a.el4_6.1.x86_64.rpm
sblim-cmpi-nfsv3-test-1.0.13-13a.el4_6.1.x86_64.rpm
sblim-cmpi-nfsv4-1.0.11-13a.el4_6.1.x86_64.rpm
sblim-cmpi-nfsv4-test-1.0.11-13a.el4_6.1.x86_64.rpm
sblim-cmpi-params-1.2.4-13a.el4_6.1.x86_64.rpm
sblim-cmpi-params-test-1.2.4-13a.el4_6.1.x86_64.rpm
sblim-cmpi-sysfs-1.1.8-13a.el4_6.1.x86_64.rpm
sblim-cmpi-sysfs-test-1.1.8-13a.el4_6.1.x86_64.rpm
sblim-cmpi-syslog-0.7.9-13a.el4_6.1.x86_64.rpm
sblim-cmpi-syslog-test-0.7.9-13a.el4_6.1.x86_64.rpm
sblim-gather-2.1.1-13a.el4_6.1.x86_64.rpm
sblim-gather-devel-2.1.1-13a.el4_6.1.x86_64.rpm
sblim-gather-provider-2.1.1-13a.el4_6.1.x86_64.rpm
sblim-gather-test-2.1.1-13a.el4_6.1.x86_64.rpm
sblim-testsuite-1.2.4-13a.el4_6.1.x86_64.rpm
sblim-wbemcli-1.5.1-13a.el4_6.1.x86_64.rpm

src:
sblim-1-13a.el4_6.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080497_important_centos_4_x86_64_sblim__security_update.html)