CESA-2008:0489 Critical CentOS 5 x86_64 gnutls Update
Posted on: 05/22/2008 12:33 PM

CentOS Errata and Security Advisory 2008:0489 Critical

Upstream details at : https://rhn.redhat.com/errata/RHSA-2008-0489.html

The following updated files have been uploaded and are currently syncing to the mirrors: ( md5sum Filename )

x86_64:
8be354a03bd46aff3e5d241ab324d938 gnutls-1.4.1-3.el5_1.i386.rpm
f3af92775c43b76596fdb0f5d4996118 gnutls-1.4.1-3.el5_1.x86_64.rpm
fdab386ba25f06064d348ccb08aab3ef gnutls-devel-1.4.1-3.el5_1.i386.rpm
fdce43cd5b8c346574dbe47954e27395 gnutls-devel-1.4.1-3.el5_1.x86_64.rpm
01d98b6c8d1a3fa157d180fed0cdd040 gnutls-utils-1.4.1-3.el5_1.x86_64.rpm

Source:
a76b54c65c4fc4c11e6b737192f917dd gnutls-1.4.1-3.el5_1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080489_critical_centos_5_x86_64_gnutls_update.html)