CESA-2008:0288 Critical CentOS 3 s390(x) samba - security update
Posted on: 06/02/2008 07:15 PM

CentOS Errata and Security Advisory 2008:0288

https://rhn.redhat.com/errata/RHSA-2008-0288.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/samba-3.0.9-1.3E.15.s390.rpm
updates/s390/RPMS/samba-client-3.0.9-1.3E.15.s390.rpm
updates/s390/RPMS/samba-common-3.0.9-1.3E.15.s390.rpm
updates/s390/RPMS/samba-swat-3.0.9-1.3E.15.s390.rpm

s390x:
updates/s390x/RPMS/samba-3.0.9-1.3E.15.s390x.rpm
updates/s390x/RPMS/samba-client-3.0.9-1.3E.15.s390x.rpm
updates/s390x/RPMS/samba-common-3.0.9-1.3E.15.s390x.rpm
updates/s390x/RPMS/samba-swat-3.0.9-1.3E.15.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080288_critical_centos_3_s390x_samba__security_update.html)