CESA-2008:0287 Important CentOS 5 i386 libxslt Update
Posted on: 05/22/2008 12:33 PM

CentOS Errata and Security Advisory 2008:0287 Important

Upstream details at : https://rhn.redhat.com/errata/RHSA-2008-0287.html

The following updated files have been uploaded and are currently syncing to the mirrors: ( md5sum Filename )

i386:
7e0b80dc175d80179fa5e7391dfc64b9 libxslt-1.1.17-2.el5_1.1.i386.rpm
532c510eedf20c9398ae239d03cb4c0f libxslt-devel-1.1.17-2.el5_1.1.i386.rpm
8366cbd01a41e8d2a75804e2a878894e libxslt-python-1.1.17-2.el5_1.1.i386.rpm

Source:
ef97c07be7897cf9346239cb60557173 libxslt-1.1.17-2.el5_1.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080287_important_centos_5_i386_libxslt_update.html)