CESA-2008:0287 Important CentOS 4 s390(x) libxslt - security update
Posted on: 05/24/2008 01:02 PM

CentOS Errata and Security Advisory 2008:0287

https://rhn.redhat.com/errata/RHSA-2008-0287.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/libxslt-1.1.11-1.c4.1.s390.rpm
updates/s390/RPMS/libxslt-devel-1.1.11-1.c4.1.s390.rpm
updates/s390/RPMS/libxslt-python-1.1.11-1.c4.1.s390.rpm

s390x:
updates/s390x/RPMS/libxslt-1.1.11-1.c4.1.s390x.rpm
updates/s390x/RPMS/libxslt-devel-1.1.11-1.c4.1.s390x.rpm
updates/s390x/RPMS/libxslt-python-1.1.11-1.c4.1.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080287_important_centos_4_s390x_libxslt__security_update.html)