CESA-2008:0287 Important CentOS 3 ia64 libxslt - security update
Posted on: 05/24/2008 12:53 PM

CentOS Errata and Security Advisory 2008:0287

https://rhn.redhat.com/errata/RHSA-2008-0287.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/libxslt-1.0.33-6.ia64.rpm
updates/ia64/RPMS/libxslt-devel-1.0.33-6.ia64.rpm
updates/ia64/RPMS/libxslt-python-1.0.33-6.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080287_important_centos_3_ia64_libxslt__security_update.html)