CESA-2008:0270 Important CentOS 3 s390(x) libvorbis - security
Posted on: 05/17/2008 09:48 AM

CentOS Errata and Security Advisory 2008:0270

https://rhn.redhat.com/errata/RHSA-2008-0270.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/libvorbis-1.0-10.el3.s390.rpm
updates/s390/RPMS/libvorbis-devel-1.0-10.el3.s390.rpm

s390x:
updates/s390x/RPMS/libvorbis-1.0-10.el3.s390x.rpm
updates/s390x/RPMS/libvorbis-devel-1.0-10.el3.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080270_important_centos_3_s390x_libvorbis__security.html)