CESA-2008:0262 Important CentOS 4 ia64 gpdf - security update
Posted on: 05/10/2008 10:17 PM

CentOS Errata and Security Advisory 2008:0262

https://rhn.redhat.com/errata/RHSA-2008-0262.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/gpdf-2.8.2-7.7.2.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080262_important_centos_4_ia64_gpdf__security_update.html)