CESA-2008:0240 Important CentOS 4 ia64 xpdf - security update
Posted on: 04/22/2008 10:20 AM

CentOS Errata and Security Advisory 2008:0240

https://rhn.redhat.com/errata/RHSA-2008-0240.html

The following updated files have been uploaded and are currently syncing to the mirrors:

ia64:
updates/ia64/RPMS/xpdf-3.00-16.el4.ia64.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080240_important_centos_4_ia64_xpdf__security_update.html)