CESA-2008:0238 Important CentOS 4 x86_64 kdegraphics - security update
Posted on: 04/21/2008 09:27 AM

CentOS Errata and Security Advisory 2008:0238

https://rhn.redhat.com/errata/RHSA-2008-0238.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
kdegraphics-3.3.1-9.el4_6.x86_64.rpm
kdegraphics-devel-3.3.1-9.el4_6.x86_64.rpm

src:
kdegraphics-3.3.1-9.el4_6.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080238_important_centos_4_x86_64_kdegraphics__security_update.html)