CESA-2008:0235 Important CentOS 4 x86_64 speex - security update
Posted on: 04/21/2008 11:26 AM

CentOS Errata and Security Advisory 2008:0235

https://rhn.redhat.com/errata/RHSA-2008-0235.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
speex-1.0.4-4.el4_6.1.i386.rpm
speex-1.0.4-4.el4_6.1.x86_64.rpm
speex-devel-1.0.4-4.el4_6.1.x86_64.rpm

src:
speex-1.0.4-4.el4_6.1.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080235_important_centos_4_x86_64_speex__security_update.html)