CESA-2008:0235 Important CentOS 4 s390(x) speex - security update
Posted on: 04/22/2008 07:53 PM

CentOS Errata and Security Advisory 2008:0235

https://rhn.redhat.com/errata/RHSA-2008-0235.html

The following updated files have been uploaded and are currently syncing to the mirrors:

s390:
updates/s390/RPMS/speex-1.0.4-4.c4.1.s390.rpm
updates/s390/RPMS/speex-devel-1.0.4-4.c4.1.s390.rpm

s390x:
updates/s390x/RPMS/speex-1.0.4-4.c4.1.s390x.rpm
updates/s390x/RPMS/speex-devel-1.0.4-4.c4.1.s390x.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080235_important_centos_4_s390x_speex__security_update.html)