CESA-2008:0206 Moderate CentOS 4 x86_64 cups - security update
Posted on: 04/02/2008 04:58 PM

CentOS Errata and Security Advisory 2009:0206

https://rhn.redhat.com/errata/RHSA-2008-0206.html

The following updated files have been uploaded and are currently syncing to the mirrors:

x86_64:
cups-1.1.22-0.rc1.9.20.2.el4_6.6.x86_64.rpm
cups-devel-1.1.22-0.rc1.9.20.2.el4_6.6.x86_64.rpm
cups-libs-1.1.22-0.rc1.9.20.2.el4_6.6.i386.rpm
cups-libs-1.1.22-0.rc1.9.20.2.el4_6.6.x86_64.rpm


src:
cups-1.1.22-0.rc1.9.20.2.el4_6.6.src.rpm




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080206_moderate_centos_4_x86_64_cups__security_update.html)