CESA-2008:0181 Critical CentOS 3 x86_64 krb5 - security update
Posted on: 03/19/2008 12:42 AM

CentOS Errata and Security Advisory CESA-2008:0181

krb5 security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2008-0181.html

The following updated file has been uploaded and is currently syncing to the mirrors:

x86_64:
updates/x86_64/RPMS/krb5-devel-1.2.7-68.x86_64.rpm
updates/x86_64/RPMS/krb5-libs-1.2.7-68.i386.rpm
updates/x86_64/RPMS/krb5-libs-1.2.7-68.x86_64.rpm
updates/x86_64/RPMS/krb5-server-1.2.7-68.x86_64.rpm
updates/x86_64/RPMS/krb5-workstation-1.2.7-68.x86_64.rpm

source:
updates/SRPMS/krb5-1.2.7-68.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

yum update krb5\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080181_critical_centos_3_x86_64_krb5__security_update.html)