CESA-2008:0181 Critical CentOS 3 i386 krb5 - security update
Posted on: 03/18/2008 11:43 PM

CentOS Errata and Security Advisory CESA-2008:0181

krb5 security update for CentOS 3 i386:
https://rhn.redhat.com/errata/RHSA-2008-0181.html

The following updated file has been uploaded and is currently syncing to the mirrors:

i386:
updates/i386/RPMS/krb5-devel-1.2.7-68.i386.rpm
updates/i386/RPMS/krb5-libs-1.2.7-68.i386.rpm
updates/i386/RPMS/krb5-server-1.2.7-68.i386.rpm
updates/i386/RPMS/krb5-workstation-1.2.7-68.i386.rpm

source:
updates/SRPMS/krb5-1.2.7-68.src.rpm

You may update your CentOS-3 i386 installations by running the command:

yum update krb5\\*




Printed from Linux Compatible (http://www.linuxcompatible.org/news/story/cesa_20080181_critical_centos_3_i386_krb5__security_update.html)